کانال تلگرام فال و طالع بینی

در تمام بخش ها مدیر فعال ( با سابقه فعالیت در انجمن های دیگر ) می پذیریم ، با ما تماس بگیرید. انجمن پیچک

نمایش نتایج: از شماره 1 تا 4 , از مجموع 4

موضوع: مشکل نمایش ندادن وبکم Acer 5711

  1. #1
    کاربر سایت

    آخرین بازدید
    پنجشنبه ۰۳ اسفند ۹۱ [ ۱۳:۴۵]
    نوشته ها
    2
    امتیاز
    26
    سطح
    1
    Points: 26, Level: 1
    Level completed: 99%, Points required for next Level: 0
    Overall activity: 1.0%
    سپاس ها
    1
    سپاس شده 4 در 2 پست

    مشکل نمایش ندادن وبکم Acer 5711

    با سلام لب تاپ من هر کاری میکنم تو هیچ مسنجری وب کار نمیکنه یعنی نمیتونم وب بدم تصویر مشکی میاد
    درایو هم نصبه ولی نمیدونم مشکل چیه اگه کسی میدونه یه راهنمایی بکنه.
    برنامه Crystal Eye Webcam هم نصب کردم بازم نشد.

  2. 2 کاربر از پست مفید r3z4 سپاس کرده اند .

    ƝԈѪƩѤ (یکشنبه ۲۹ بهمن ۹۱),دنیای خاموش من (سه شنبه ۰۱ اسفند ۹۱)

  3. #2
    مدیر سایت

    آخرین بازدید
    سه شنبه ۱۱ دی ۹۷ [ ۰۰:۴۰]
    محل سکونت
    fars
    نوشته ها
    931
    امتیاز
    20,018
    سطح
    1
    Points: 20,018, Level: 1
    Level completed: 99%, Points required for next Level: 0
    Overall activity: 0%
    دستاوردها:
    Three Friends10000 Experience PointsVeteran
    سپاس ها
    568
    سپاس شده 475 در 271 پست
    حالت من
    Bitafavot
    سلام........ببین وقتی تو وب میدی باید طرف وب رو بگیره تا صفحتون باز بشه.........اگر نگیره صفحه مشکی و یه تایمر میاد ............از یاهو مسنجر استفده میکنی؟

  4. 2 کاربر از پست مفید ƝԈѪƩѤ سپاس کرده اند .

    r3z4 (یکشنبه ۲۹ بهمن ۹۱),دنیای خاموش من (سه شنبه ۰۱ اسفند ۹۱)

  5. #3
    کاربر سایت

    آخرین بازدید
    پنجشنبه ۰۳ اسفند ۹۱ [ ۱۳:۴۵]
    نوشته ها
    2
    امتیاز
    26
    سطح
    1
    Points: 26, Level: 1
    Level completed: 99%, Points required for next Level: 0
    Overall activity: 1.0%
    سپاس ها
    1
    سپاس شده 4 در 2 پست
    نقل قول نوشته اصلی توسط ƝԈѪƩѤ نمایش پست ها
    سلام........ببین وقتی تو وب میدی باید طرف وب رو بگیره تا صفحتون باز بشه.........اگر نگیره صفحه مشکی و یه تایمر میاد ............از یاهو مسنجر استفده میکنی؟
    تشکر دوست عزیز از هر مسنجری که میخوام وب بدم همین مشکلو دارم (ovo.skyp.yahoo) صدا میاد ولی تصویر مشکی میاد فکر کنم از وب باشه چطوری فعالش کنم؟

  6. 2 کاربر از پست مفید r3z4 سپاس کرده اند .

    ƝԈѪƩѤ (دوشنبه ۳۰ بهمن ۹۱),دنیای خاموش من (سه شنبه ۰۱ اسفند ۹۱)

  7. #4
    مدیر سایت

    آخرین بازدید
    سه شنبه ۱۱ دی ۹۷ [ ۰۰:۴۰]
    محل سکونت
    fars
    نوشته ها
    931
    امتیاز
    20,018
    سطح
    1
    Points: 20,018, Level: 1
    Level completed: 99%, Points required for next Level: 0
    Overall activity: 0%
    دستاوردها:
    Three Friends10000 Experience PointsVeteran
    سپاس ها
    568
    سپاس شده 475 در 271 پست
    حالت من
    Bitafavot
    ببین تو باید به یه نفر وب بدی ..................تو وقتی وب میدی ایا طرف شما وب و میگیره ..............بعد صفحه مشکی میاد

  8. کاربر روبرو از پست مفید ƝԈѪƩѤ سپاس کرده است .

    دنیای خاموش من (سه شنبه ۰۱ اسفند ۹۱)

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ ها: 3
    آخرين نوشته: پنجشنبه ۲۹ فروردین ۹۲, ۱۳:۲۱

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •