آیا شما هم این مشکل رو داشته اید که درحالی که دارید یک متن رو به صورت فارسی تایپ می کنید متن بی مشکل فارسی تایپ میشه اما وقتی در اون متن از اعداد استفاده می کنید اعداد به صورت انگلیسی نوشته میشن؟
مشکلی نیست این آموزش رو دنبال کنید تا مشکلتون حل شه.


1- روی منوی فایل ( در آفیس 2010 ) یا روی منوی آفیس ( در آفیس 2007 ) کلیک کنید و سپس گزینه Options را انتخاب کنید.



2- از پنل سمت چپ گزینه Advanced را انتخاب کنید و سپس دنبال Numeral بگردید و آن را به Context تغییر بدید.



از این پس اعداد نیز به صورت فارسی نوشته خواهند شد.